<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><title>Tragedia. Alessandro, 37 anni, è morto per l&#039;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.papaboys.org/wp-content/cache/min/1/87735bf5696e4eb075eeef5cf09bc4e1.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.papaboys.org/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.papaboys.org/wp-content/uploads/2018/07/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.papaboys.org/wp-content/uploads/2018/10/bookmarklets-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.papaboys.org/wp-content/uploads/2018/10/bookmarklets-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.papaboys.org/wp-content/uploads/2018/10/bookmarklets-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.papaboys.org/wp-content/uploads/2018/10/bookmarklets-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.papaboys.org/wp-content/uploads/2018/10/bookmarklets-144x144.png"/><title>Tragedia. Alessandro, 37 anni, è morto per l&#039;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita</title><meta name="description" content="A Curtarolo, in provincia di Padova, è scoppiato un incendio all&#039;interno di un&#039;abitazione. All&#039;interno c&#039;era il proprietario..." /><link rel="canonical" href="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Tragedia. Alessandro, 37 anni, è morto per l&#039;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita" /><meta property="og:description" content="A Curtarolo, in provincia di Padova, è scoppiato un incendio all&#039;interno di un&#039;abitazione. All&#039;interno c&#039;era il proprietario..." /><meta property="og:url" content="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" /><meta property="og:site_name" content="Papaboys 3.0" /><meta property="article:publisher" content="https://www.facebook.com/Papaboys" /><meta property="article:published_time" content="2021-12-02T15:15:32+00:00" /><meta property="article:modified_time" content="2021-12-02T15:38:54+00:00" /><meta property="og:image" content="https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="657" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CiaoKarol" /><meta name="twitter:site" content="@CiaoKarol" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/amp/" /><meta name="generator" content="AMP for WP 1.0.77.30"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ads.viralize.tv' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adx.adform.net' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//cm.adgrx.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//images.outbrainimg.com' /><link rel='dns-prefetch' href='//images2.zemanta.com' /><link rel='dns-prefetch' href='//js.agkn.com' /><link rel='dns-prefetch' href='//mv.outbrain.com' /><link rel='dns-prefetch' href='//odb.outbrain.com' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//onetag-cdn.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndacation.com' /><link rel='dns-prefetch' href='//pixel.mathtag.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//px.moatads.com' /><link rel='dns-prefetch' href='//s.ytimg.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//spl.zeotap.com' /><link rel='dns-prefetch' href='//sync.richaudience.com' /><link rel='dns-prefetch' href='//tpc.googlesyndacation.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Papaboys 3.0 &raquo; Feed" href="https://www.papaboys.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Papaboys 3.0 &raquo; Feed dei commenti" href="https://www.papaboys.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Papaboys 3.0 &raquo; Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita Feed dei commenti" href="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload'  href='https://fonts.googleapis.com/css?family=Stardos+Stencil%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://www.papaboys.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='seamless_javascript_code-js-extra'>/* <![CDATA[ */ var dgxDonateAjax = {"ajaxurl":"https:\/\/www.papaboys.org\/wp-admin\/admin-ajax.php","nonce":"01be462794","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]}; /* ]]> */</script>   <script type='text/javascript' id='give-js-extra'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/www.papaboys.org\/wp-admin\/admin-ajax.php","checkout_nonce":"3c54dbea2a","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","textForOverlayScreen":"<h3>Elaborazione in corso...<\/h3><p>Ci vorr\u00e0 solo un attimo! <\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.17.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_last":"Please enter your last name.","give_email":"Inserisci un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Inserisci conferma della password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.papaboys.org\/wp-admin\/admin-ajax.php","ajaxNonce":"06ae774a0d","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"fb71ef49ce38cb0d8e957c6cb63ba473","session_nonce_cookie_name":"wp-give_session_reset_nonce_fb71ef49ce38cb0d8e957c6cb63ba473","session_cookie_name":"wp-give_session_fb71ef49ce38cb0d8e957c6cb63ba473","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.papaboys.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script>  <link rel="https://api.w.org/" href="https://www.papaboys.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.papaboys.org/wp-json/wp/v2/posts/242225" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.papaboys.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.papaboys.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.papaboys.org/?p=242225' /><link rel="alternate" type="application/json+oembed" href="https://www.papaboys.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.papaboys.org%2Ftragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.papaboys.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.papaboys.org%2Ftragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita%2F&#038;format=xml" /><meta name="generator" content="Give v2.17.1" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"1a411a80ae","wpRestUrl":"https:\/\/www.papaboys.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.papaboys.org\/wp-admin\/","wpRestNonce":"1a411a80ae","wpRestUrl":"https:\/\/www.papaboys.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.papaboys.org\/wp-admin\/","wpRestNonce":"1a411a80ae","wpRestUrl":"https:\/\/www.papaboys.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":162924};</script> <meta name="onesignal" content="wordpress-plugin"/>   <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://www.papaboys.org/wp-content/cache/busting/1/gtm-45e0f2fee406e66f10494149290848a2.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42762652-1');</script>  <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#002367}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#002367}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#002367}.tdm-btn-style1{background-color:#002367}.tdm-btn-style2:before{border-color:#002367}.tdm-btn-style2{color:#002367}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #002367;-moz-box-shadow:0 2px 16px #002367;box-shadow:0 2px 16px #002367}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #002367;-moz-box-shadow:0 4px 26px #002367;box-shadow:0 4px 26px #002367}</style>   <div id="69817-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=69817&formatId=6" defer></script></div><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-242225 single-format-standard td-standard-pack tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita global-block-template-9 tdb_template_162924 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Papaboys.3.0/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/papaboys_3.0/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:presidenza.papaboys@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/papa_boys" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CiaoKarol" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/RedazionePapaboys" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86"><a href="https://www.papaboys.org/">Home</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-92"><a href="https://www.papaboys.org/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://www.papaboys.org/news/sancta-sedes/">Sancta Sedes</a></li><li id="menu-item-8016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8016"><a href="https://www.papaboys.org/news/politica-societa/">Res Publica et Societas</a></li><li id="menu-item-8022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8022"><a href="https://www.papaboys.org/news/arte-musica/">Musicae et Ars</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://www.papaboys.org/news/italia-et-ecclesia/">Italiae et Ecclesia</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://www.papaboys.org/news/internazionale-et-pax/">Pax et Justitia</a></li><li id="menu-item-5895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5895"><a href="https://www.papaboys.org/news/dalla-fine-del-mondo/">Finis Mundi</a></li><li id="menu-item-8015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8015"><a href="https://www.papaboys.org/news/terra-sancta-et-oriens/">Terra Sancta et Oriens</a></li><li id="menu-item-8018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8018"><a href="https://www.papaboys.org/news/psicologia-costume/">Familia et Mens</a></li><li id="menu-item-8019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8019"><a href="https://www.papaboys.org/news/eetica-economia/">Ethica et Oeconomia</a></li><li id="menu-item-8021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8021"><a href="https://www.papaboys.org/news/sport-benessere/">Corpus et Salus</a></li></ul></li><li id="menu-item-136332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136332"><a>Fede quotidiana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.papaboys.org/news/caritas-et-veritas/">Caritas et Veritas</a></li><li id="menu-item-8017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8017"><a href="https://www.papaboys.org/news/cultura-web/">Humanitas et Web</a></li><li id="menu-item-8020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8020"><a href="https://www.papaboys.org/in-cammino/">Verbum Domini</a></li><li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792"><a href="https://www.papaboys.org/testimonianze/">Testimonium</a></li><li id="menu-item-117523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117523"><a href="https://www.papaboys.org/maria-ti-parla/">Maria ti parla</a></li><li id="menu-item-136333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136333"><a href="https://www.papaboys.org/santi-pensieri/">Santi pensieri</a></li></ul></li><li id="menu-item-117184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117184"><a href="https://www.papaboys.org/papaboys-web-tv/">Web TV</a></li><li id="menu-item-131817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131817"><a href="https://www.papaboys.org/tag/papa-francesco/">Papa Francesco</a></li><li id="menu-item-120088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120088"><a href="https://www.papaboys.org/medjugorje/">Medjugorje</a></li><li id="menu-item-11559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11559"><a href="https://www.papaboys.org/speciali/san-ioannes-paulus-pp-ii/">GP 2</a></li><li id="menu-item-8202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8202"><a href="https://www.papaboys.org/speciali/">Archivi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-120201" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120201"><a href="https://www.papaboys.org/papa-francesco-nei-paesi-baltici/">Papa Francesco nei Paesi Baltici</a></li><li id="menu-item-119186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119186"><a href="https://www.papaboys.org/papa-francesco-a-palermo-tutto-quello-che-ce-da-sapere/">Papa Francesco a Palermo</a></li><li id="menu-item-118697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118697"><a href="https://www.papaboys.org/papa-francesco-in-irlanda-il-programma-le-dirette-via-web-e-come-seguirlo-in-tv-25-agosto-2018/">Papa Francesco in Irlanda</a></li><li id="menu-item-49340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49340"><a href="https://www.papaboys.org/speciale-viaggio-apostolico-di-papa-francesco-sri-lanka-e-filippine/">Papa Francesco in Sri-Lanka e Filippine</a></li><li id="menu-item-49337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49337"><a href="https://www.papaboys.org/speciale-visita-di-papa-francesco-turchia/">Papa Francesco in Turchia</a></li><li id="menu-item-49336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49336"><a href="https://www.papaboys.org/speciale-papa-francesco-visita-alle-istituzioni-europee-strasburgo/">Papa Francesco a Strasburgo</a></li><li id="menu-item-49335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49335"><a href="https://www.papaboys.org/beatificazione-paolo-vi-domenica-19-ottobre-2014/">Beatificazione Paolo VI</a></li><li id="menu-item-36118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36118"><a href="https://www.papaboys.org/teggiano-dal-16-23-ottobre-reliquie-giovanni-paolo-ii/">S. Giovanni Paolo II e Teggiano</a></li><li id="menu-item-144953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144953"><a href="https://www.papaboys.org/tag/pentecoste">Pentecoste</a></li><li id="menu-item-30204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30204"><a href="https://www.papaboys.org/papa-francesco-il-21-settembre-in-albania/">Papa Francesco in Albania</a></li><li id="menu-item-27207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27207"><a href="https://www.papaboys.org/redipuglia-visita-di-papa-francesco-sabato-13-settembre/">Papa Francesco a Redipuglia</a></li><li id="menu-item-26137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26137"><a href="https://www.papaboys.org/papa-francesco-in-corea/">Papa Francesco in Corea</a></li><li id="menu-item-20722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20722"><a href="https://www.papaboys.org/papa-francesco-in-molise-dirette-video-dei-papaboys-ed-il-programma-di-una-storica-giornata/">Papa Francesco in Molise</a></li><li id="menu-item-23472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23472"><a href="https://www.papaboys.org/papa-francesco-a-caserta-il-26-luglio/">Papa Francesco a Caserta</a></li><li id="menu-item-49339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49339"><a href="https://www.papaboys.org/17-dicembre-compleanno-del-papa-speciale-papaboys-augurifrancesco/">Auguri Francesco 17 dicembre 2014</a></li><li id="menu-item-8203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8203"><a href="https://www.papaboys.org/speciali/benedictus-xvi/">A Benedicto ad Franciscum</a></li><li id="menu-item-26166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26166"><a href="https://www.papaboys.org/santita-quello-stretto-legame-tra-francesco-e-francesco/">Papa Francesco &#038; San Francesco</a></li><li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="https://www.papaboys.org/speciali/gmg-rio-2013-2/">GMG Rio 2013</a></li><li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="https://www.papaboys.org/speciali/gmg-cracovia-2016/">GMG Cracovia 2016</a></li><li id="menu-item-18119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18119"><a href="https://www.papaboys.org/speciali/laltro-mondiale/">L&#8217;altro Mondiale</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.papaboys.org/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-160378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-160378"><a target="_blank" rel="noopener" href="https://www.papaboys.me"><img width="24" height="16" src="https://www.papaboys.org/wp-content/uploads/2019/10/es-flag-icon-e1570781477626.png" class="_mi _before _image" alt="" loading="lazy" aria-hidden="true" /><span>Español</span></a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Papaboys.3.0/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/papaboys_3.0/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:presidenza.papaboys@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/papa_boys" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CiaoKarol" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/RedazionePapaboys" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.papaboys.org/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.papaboys.org/"> <img class="td-retina-data" data-retina="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Desktop@2x-1-325x108.png" src="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Desktop-1.png" alt="PapaBoys" title="PapaBoys" width="272" height="90"/> <span class="td-visual-hidden">Papaboys 3.0</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_9 "><style>.tdi_1.td-a-rec{text-align:center}.tdi_1 .td-element-style{z-index:-1}.tdi_1.td-a-rec-img{text-align:left}.tdi_1.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6421448014335599");
		            adEl.setAttribute("data-ad-slot", "9363056664");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6421448014335599");
		            adEl.setAttribute("data-ad-slot", "9363056664");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6421448014335599");
		            adEl.setAttribute("data-ad-slot", "9363056664");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6421448014335599");
		            adEl.setAttribute("data-ad-slot", "9363056664");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <span class="td-adspot-title">Pubblicità</span><noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.papaboys.org/"> <img class="td-retina-data" data-retina="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Mobile@2x.png" src="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Mobile.png" alt="PapaBoys" title="PapaBoys" width="140" height="48"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.papaboys.org/"> <img class="td-retina-data" data-retina="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Desktop@2x-1-325x108.png" src="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Desktop-1.png" alt="PapaBoys" title="PapaBoys" width="272" height="90"/> </a></div><div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86"><a href="https://www.papaboys.org/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-92"><a href="https://www.papaboys.org/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://www.papaboys.org/news/sancta-sedes/">Sancta Sedes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8016"><a href="https://www.papaboys.org/news/politica-societa/">Res Publica et Societas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8022"><a href="https://www.papaboys.org/news/arte-musica/">Musicae et Ars</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://www.papaboys.org/news/italia-et-ecclesia/">Italiae et Ecclesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://www.papaboys.org/news/internazionale-et-pax/">Pax et Justitia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5895"><a href="https://www.papaboys.org/news/dalla-fine-del-mondo/">Finis Mundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8015"><a href="https://www.papaboys.org/news/terra-sancta-et-oriens/">Terra Sancta et Oriens</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8018"><a href="https://www.papaboys.org/news/psicologia-costume/">Familia et Mens</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8019"><a href="https://www.papaboys.org/news/eetica-economia/">Ethica et Oeconomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8021"><a href="https://www.papaboys.org/news/sport-benessere/">Corpus et Salus</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136332"><a>Fede quotidiana</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://www.papaboys.org/news/caritas-et-veritas/">Caritas et Veritas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8017"><a href="https://www.papaboys.org/news/cultura-web/">Humanitas et Web</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8020"><a href="https://www.papaboys.org/in-cammino/">Verbum Domini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1792"><a href="https://www.papaboys.org/testimonianze/">Testimonium</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117523"><a href="https://www.papaboys.org/maria-ti-parla/">Maria ti parla</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136333"><a href="https://www.papaboys.org/santi-pensieri/">Santi pensieri</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-117184"><a href="https://www.papaboys.org/papaboys-web-tv/">Web TV</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8016","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1771";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "355";
tdBlocksArray.push(block_tdi_2);</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.papaboys.org/udienza-di-papa-francesco-mercoledi-1-dicembre-2021-live-tv-dallaula-paolo-vi-in-vaticano-alle-h-09-15/" rel="bookmark" class="td-image-wrap " title="Udienza di Papa Francesco, mercoledì 1 dicembre 2021. LIVE TV dall’Aula Paolo VI in Vaticano alle h. 09.15" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Udienza di Papa Francesco, mercoledì 1 dicembre 2021. LIVE TV dall’Aula Paolo VI in Vaticano alle h. 09.15" title="Udienza di Papa Francesco, mercoledì 1 dicembre 2021. LIVE TV dall’Aula Paolo VI in Vaticano alle h. 09.15" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/11/My-Post-2021-11-30T232808.693-218x150.png" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/udienza-di-papa-francesco-mercoledi-1-dicembre-2021-live-tv-dallaula-paolo-vi-in-vaticano-alle-h-09-15/" rel="bookmark" title="Udienza di Papa Francesco, mercoledì 1 dicembre 2021. LIVE TV dall’Aula Paolo VI in Vaticano alle h. 09.15">Udienza di Papa Francesco, mercoledì 1 dicembre 2021. LIVE TV dall’Aula&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.papaboys.org/vuoi-adorare-gesu-in-questa-notte-puoi-seguire-questa-diretta-eucaristica-insieme-a-noi/" rel="bookmark" class="td-image-wrap " title="Vuoi Adorare Gesù in questa notte? Puoi seguire questa diretta Eucaristica insieme a noi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="adorazione." title="Vuoi Adorare Gesù in questa notte? Puoi seguire questa diretta Eucaristica insieme a noi" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2019/11/adorazione.medugorje.03.11.2019-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/vuoi-adorare-gesu-in-questa-notte-puoi-seguire-questa-diretta-eucaristica-insieme-a-noi/" rel="bookmark" title="Vuoi Adorare Gesù in questa notte? Puoi seguire questa diretta Eucaristica insieme a noi">Vuoi Adorare Gesù in questa notte? Puoi seguire questa diretta Eucaristica&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.papaboys.org/angelus-e-benedizione-con-papa-francesco-domenica-28-novembre-2021-live-tv-dalle-h-12-00/" rel="bookmark" class="td-image-wrap " title="Angelus e benedizione con Papa Francesco, domenica 28 novembre 2021. LIVE TV dalle h.12.00" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="angelus.ore_.12." title="Angelus e benedizione con Papa Francesco, domenica 28 novembre 2021. LIVE TV dalle h.12.00" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2020/06/angelus.ore_.12-218x150.png" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/angelus-e-benedizione-con-papa-francesco-domenica-28-novembre-2021-live-tv-dalle-h-12-00/" rel="bookmark" title="Angelus e benedizione con Papa Francesco, domenica 28 novembre 2021. LIVE TV dalle h.12.00">Angelus e benedizione con Papa Francesco, domenica 28 novembre 2021. LIVE&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.papaboys.org/udienza-di-papa-francesco-mercoledi-24-novembre-2021-live-tv-dalle-h-08-25/" rel="bookmark" class="td-image-wrap " title="Udienza di Papa Francesco, mercoledì 24 novembre 2021. LIVE TV dalle h. 08.25" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Papa Francesco, mercoledì 24 novembre 2021. LIVE TV dalle h. 08.25" title="Udienza di Papa Francesco, mercoledì 24 novembre 2021. LIVE TV dalle h. 08.25" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/11/My-Post-2021-11-23T235833.350-218x150.png" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/udienza-di-papa-francesco-mercoledi-24-novembre-2021-live-tv-dalle-h-08-25/" rel="bookmark" title="Udienza di Papa Francesco, mercoledì 24 novembre 2021. LIVE TV dalle h. 08.25">Udienza di Papa Francesco, mercoledì 24 novembre 2021. LIVE TV dalle&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.papaboys.org/angelus-e-benedizione-con-papa-francesco-domenica-21-novembre-2021-live-tv-dalle-h-12-00/" rel="bookmark" class="td-image-wrap " title="Angelus e benedizione con Papa Francesco, domenica 21 novembre 2021. LIVE TV dalle h.12.00" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="angelus.ore_.12." title="Angelus e benedizione con Papa Francesco, domenica 21 novembre 2021. LIVE TV dalle h.12.00" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2020/06/angelus.ore_.12-218x150.png" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/angelus-e-benedizione-con-papa-francesco-domenica-21-novembre-2021-live-tv-dalle-h-12-00/" rel="bookmark" title="Angelus e benedizione con Papa Francesco, domenica 21 novembre 2021. LIVE TV dalle h.12.00">Angelus e benedizione con Papa Francesco, domenica 21 novembre 2021. LIVE&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131817"><a href="https://www.papaboys.org/tag/papa-francesco/">Papa Francesco</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120088"><a href="https://www.papaboys.org/medjugorje/">Medjugorje</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11559"><a href="https://www.papaboys.org/speciali/san-ioannes-paulus-pp-ii/">GP 2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8202"><a href="https://www.papaboys.org/speciali/">Archivi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-120201"><a href="https://www.papaboys.org/papa-francesco-nei-paesi-baltici/">Papa Francesco nei Paesi Baltici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119186"><a href="https://www.papaboys.org/papa-francesco-a-palermo-tutto-quello-che-ce-da-sapere/">Papa Francesco a Palermo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118697"><a href="https://www.papaboys.org/papa-francesco-in-irlanda-il-programma-le-dirette-via-web-e-come-seguirlo-in-tv-25-agosto-2018/">Papa Francesco in Irlanda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49340"><a href="https://www.papaboys.org/speciale-viaggio-apostolico-di-papa-francesco-sri-lanka-e-filippine/">Papa Francesco in Sri-Lanka e Filippine</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49337"><a href="https://www.papaboys.org/speciale-visita-di-papa-francesco-turchia/">Papa Francesco in Turchia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49336"><a href="https://www.papaboys.org/speciale-papa-francesco-visita-alle-istituzioni-europee-strasburgo/">Papa Francesco a Strasburgo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49335"><a href="https://www.papaboys.org/beatificazione-paolo-vi-domenica-19-ottobre-2014/">Beatificazione Paolo VI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36118"><a href="https://www.papaboys.org/teggiano-dal-16-23-ottobre-reliquie-giovanni-paolo-ii/">S. Giovanni Paolo II e Teggiano</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-144953"><a href="https://www.papaboys.org/tag/pentecoste">Pentecoste</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30204"><a href="https://www.papaboys.org/papa-francesco-il-21-settembre-in-albania/">Papa Francesco in Albania</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27207"><a href="https://www.papaboys.org/redipuglia-visita-di-papa-francesco-sabato-13-settembre/">Papa Francesco a Redipuglia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26137"><a href="https://www.papaboys.org/papa-francesco-in-corea/">Papa Francesco in Corea</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20722"><a href="https://www.papaboys.org/papa-francesco-in-molise-dirette-video-dei-papaboys-ed-il-programma-di-una-storica-giornata/">Papa Francesco in Molise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23472"><a href="https://www.papaboys.org/papa-francesco-a-caserta-il-26-luglio/">Papa Francesco a Caserta</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49339"><a href="https://www.papaboys.org/17-dicembre-compleanno-del-papa-speciale-papaboys-augurifrancesco/">Auguri Francesco 17 dicembre 2014</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8203"><a href="https://www.papaboys.org/speciali/benedictus-xvi/">A Benedicto ad Franciscum</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26166"><a href="https://www.papaboys.org/santita-quello-stretto-legame-tra-francesco-e-francesco/">Papa Francesco &#038; San Francesco</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1067"><a href="https://www.papaboys.org/speciali/gmg-rio-2013-2/">GMG Rio 2013</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1066"><a href="https://www.papaboys.org/speciali/gmg-cracovia-2016/">GMG Cracovia 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18119"><a href="https://www.papaboys.org/speciali/laltro-mondiale/">L&#8217;altro Mondiale</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.papaboys.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="242225" data-autoload-type="" data-autoload-count="5" ><style>.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-162924" class="post-162924 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" ><div id="tdi_3" class="tdc-zone"><div class="tdc_zone tdi_4 wpb_row td-pb-row" ><style scoped>.tdi_4{min-height:0}</style><div id="tdi_5" class="tdc-row"><div class="vc_row tdi_6 wpb_row td-pb-row" ><style scoped>.tdi_6,.tdi_6 .tdc-columns{min-height:0}.tdi_6,.tdi_6 .tdc-columns{display:block}.tdi_6 .tdc-columns{width:100%}.tdi_6{padding-top:22px!important}.tdi_6 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_8 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_8{vertical-align:baseline}.tdi_8>.wpb_wrapper,.tdi_8>.wpb_wrapper>.tdc-elements{display:block}.tdi_8>.wpb_wrapper>.tdc-elements{width:100%}.tdi_8>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_8>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_9 td-pb-border-top td_block_template_9 tdb-breadcrumbs " data-td-block-uid="tdi_9" ><style>.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_9 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_9{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.papaboys.org/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Guarda tutti gli articoli in News" class="tdb-entry-crumb" href="https://www.papaboys.org/news/">News</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Guarda tutti gli articoli in Res Publica et Societas" class="tdb-entry-crumb" href="https://www.papaboys.org/news/politica-societa/">Res Publica et Societas</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Tragedia. Alessandro, 37 anni, è morto per l&#039;incendio scoppiato in casa. La...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.papaboys.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.papaboys.org/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.papaboys.org/news/politica-societa/",
                                "name": "Res Publica et Societas"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Tragedia. Alessandro, 37 anni, è morto per l&#039;incendio scoppiato in casa. La..."                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11 td-ss-row wpb_row td-pb-row" ><style scoped>.tdi_11,.tdi_11 .tdc-columns{min-height:0}.tdi_11,.tdi_11 .tdc-columns{display:block}.tdi_11 .tdc-columns{width:100%}</style><div class="vc_column tdi_13 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_13{vertical-align:baseline}.tdi_13>.wpb_wrapper,.tdi_13>.wpb_wrapper>.tdc-elements{display:block}.tdi_13>.wpb_wrapper>.tdc-elements{width:100%}.tdi_13>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_13>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_14 td-pb-border-top td_block_template_9 " data-td-block-uid="tdi_14" ><style>.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,.85)}.tdi_14 .tdb-cat-bg{border-width:1px}.tdi_14 .tdb-cat-sep{font-size:14px}.tdi_14 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_14{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.papaboys.org/news/" ><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://www.papaboys.org/news/politica-societa/" ><span class="tdb-cat-bg"></span>Res Publica et Societas</a><a class="tdb-entry-category" href="https://www.papaboys.org/trending-now/" ><span class="tdb-cat-bg"></span>Trending Now</a></div></div><div class="td_block_wrap tdb_title tdi_15 tdb-single-title td-pb-border-top td_block_template_9" data-td-block-uid="tdi_15" ><style>.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_15 .tdb-title-line:after{height:2px;bottom:40%}.tdi_15 .tdb-title-line{height:50px}.td-theme-wrap .tdi_15{text-align:left}.tdi_15 .tdb-first-letter{left:-.36em;right:auto}.tdi_15 .tdb-title-text{font-size:38px!important;line-height:1.2!important}@media (min-width:768px) and (max-width:1018px){.tdi_15 .tdb-title-text{font-size:32px!important;line-height:1.2!important}}@media (max-width:767px){.tdi_15 .tdb-title-text{font-size:30px!important;line-height:1.2!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_16 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_16" ><style>.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_16{display:inline-block}.tdi_16 .tdb-author-name-wrap{align-items:baseline}.tdi_16 .tdb-author-by{margin-right:5px}.tdi_16 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_16 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.papaboys.org/author/redazione/" title="Redazione"><img alt='' src='https://secure.gravatar.com/avatar/4b9ae0caaf3ca73a5f7d97ccf3fed7c9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b9ae0caaf3ca73a5f7d97ccf3fed7c9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.papaboys.org/author/redazione/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_17 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_17" ><style>.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_17{display:inline-block}.tdi_17 svg{width:14px}.tdi_17 .tdb-date-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-02T16:15:32+01:00">2 Dicembre 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_18 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_18" ><style>.tdb_single_comments_count{line-height:30px}.tdb_single_comments_count .tdb-comm-icon-svg{position:relative;line-height:0}.tdb_single_comments_count svg{height:auto}.tdb_single_comments_count svg,.tdb_single_comments_count svg *{fill:#444}.tdi_18{float:right;display:inline-block}.tdi_18 i{font-size:10px}.tdi_18 .tdb-comm-icon{margin-right:5px}.tdi_18 a{color:#444}.tdi_18 a svg,.tdi_18 a svg *{fill:#444}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_19 td-pb-border-top td_block_template_9 tdb-post-meta" data-td-block-uid="tdi_19" ><style>.tdi_19{margin-right:22px!important}</style><style>.tdb_single_post_views{line-height:30px}.tdb_single_post_views a{vertical-align:middle}.tdb_single_post_views .tdb-views-icon-svg{position:relative;line-height:0}.tdb_single_post_views svg{height:auto}.tdb_single_post_views svg,.tdb_single_post_views svg *{fill:#444}.tdi_19{display:inline-block;float:right}.tdi_19 i{font-size:14px}.tdi_19 .tdb-views-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-242225">63</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_20 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_20" ><style>.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}</style><div id="tdi_20" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.papaboys.org%2Ftragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tragedia.+Alessandro%2C+37+anni%2C+%C3%A8+morto+per+l%E2%80%99incendio+scoppiato+in+casa.+La+fidanzata+lo+aveva+ritrovato+in+fin+di+vita&url=https%3A%2F%2Fwww.papaboys.org%2Ftragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita%2F&via=CiaoKarol" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/&title=Tragedia.+Alessandro%2C+37+anni%2C+%C3%A8+morto+per+l%E2%80%99incendio+scoppiato+in+casa.+La+fidanzata+lo+aveva+ritrovato+in+fin+di+vita" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/&name=Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tragedia.+Alessandro%2C+37+anni%2C+%C3%A8+morto+per+l%E2%80%99incendio+scoppiato+in+casa.+La+fidanzata+lo+aveva+ritrovato+in+fin+di+vita %0A%0A https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita&body=https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_21 tdb-content-horiz-left td-pb-border-top td_block_template_9" data-td-block-uid="tdi_21" ><style>.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_21 .td-audio-player{font-size:12px}.tdi_21 .tdb-caption-text{margin:6px 0 0}.tdi_21:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"><figure> <img width="696" height="381" class="entry-thumb" src="https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-696x381.png" srcset="https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-696x381.png 696w, https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-325x178.png 325w, https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-1024x561.png 1024w, https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-768x420.png 768w, https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-1068x585.png 1068w, https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-767x420.png 767w, https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti.png 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Alessandro Paronitti" title="Alessandro Paronitti" /><figcaption class="tdb-caption-text">Alessandro Paronitti</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_22 td-pb-border-top td_block_template_9 td-post-content tagdiv-type" data-td-block-uid="tdi_22" ><style>.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner>*:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad'!important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1'!important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2'!important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3'!important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad'!important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1!important}}</style><div class="tdb-block-inner td-fix-index"><h2>Un uomo è morto in provincia di Padova</h2><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6421448014335599" data-ad-slot="1185137356" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em>Un incendio domestico a causato la morte del giovane Alessandro&#8230;</em></p><p>A Curtarolo, in provincia di Padova, è scoppiato un incendio all&#8217;interno di un&#8217;abitazione. All&#8217;interno c&#8217;era il proprietario, <strong>Alessandro Paronitti</strong> (37 anni), subito portato in grave condizioni all&#8217;ospedale a Padova dove è poi deceduto.</p><figure id="attachment_242227" aria-describedby="caption-attachment-242227" style="width: 642px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-242227" src="https://www.papaboys.org/wp-content/uploads/2021/12/CANDELA-PREGHIEARA-20161102094152-1-1-1-1-1-1-1-1-4-1-1-2-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-3-1-2-2.jpg" alt="Alessandro Paronitti" width="642" height="350" srcset="https://www.papaboys.org/wp-content/uploads/2021/12/CANDELA-PREGHIEARA-20161102094152-1-1-1-1-1-1-1-1-4-1-1-2-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-3-1-2-2.jpg 642w, https://www.papaboys.org/wp-content/uploads/2021/12/CANDELA-PREGHIEARA-20161102094152-1-1-1-1-1-1-1-1-4-1-1-2-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-3-1-2-2-325x177.jpg 325w" sizes="(max-width: 642px) 100vw, 642px" /><figcaption id="caption-attachment-242227" class="wp-caption-text">Alessandro Paronitti</figcaption></figure><p>La causa che avrebbe scatenato l&#8217;incendioè dovuta ad un <strong>phon </strong>lasciato acceso sul divano. L&#8217;uomo sarebbe morto a causa delle esalazioni.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6421448014335599" data-ad-slot="1185137356" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>A trovare la vittima esanime in casa è stata la fidanzata.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div style="margin: 40px 0"> <noscript><h2>JavaScript non è abilitato. È necessario abilitare JavaScript per usare questo modulo.</h2></noscript><div class="seamless-donations-forms-engine"><form onsubmit='return SeamlessDonationsFormsEngineValidator();' id='seamless-donations-form' name='seamless-donations-form' action='https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/' method='post' ><div class="seamless-donations-forms-error-message" style="display:none"></div><div id='session_id_element' ><div id='session_id_element-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='_dgx_donate_session_id' value='SDS01-6C7FCD1A-4E14-4268-BC1D-796401615F30' /></div><div id='redirect_url_element' ><div id='redirect_url_element-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='_dgx_donate_redirect_url' value='https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/' /></div><div id='success_url_element' ><div id='success_url_element-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='_dgx_donate_success_url' value='https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/' /></div><div id='process_via' ><div id='process_via-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='_dgx_donate_form_via' value='' /></div><div id='dgx-donate-container' ><div id='dgx-donate-form-header-section' class='dgx-donate-form-section' ><div id='dgx-donate-form-header-div' ><div id='dgx-donate-form-header-div-error-message' style='display:none' class='seamless-donations-error-message-field'></div></div></div><div id='dgx-donate-form-donation-section' class='dgx-donate-form-section' ><div id='donation_header' ><div id='donation_header-error-message' style='display:none' class='seamless-donations-error-message-field'></div><h2>Informazioni sulla Donazione</h2></div><div id='header_desc' ><div id='header_desc-error-message' style='display:none' class='seamless-donations-error-message-field'></div><p>Vorrei fare una donazione del valore di :</p></div><span id='dgx_donate_giving_level_100' class='horiz' ><span id='dgx_donate_giving_level_100-error-message' style='display:none' class='seamless-donations-error-message-field'></span><input type='radio' name='_dgx_donate_amount' checked value='100' data-conceal='.other-donation-level' />&euro;100</span><span id='dgx_donate_giving_level_50' class='horiz' ><span id='dgx_donate_giving_level_50-error-message' style='display:none' class='seamless-donations-error-message-field'></span><input type='radio' name='_dgx_donate_amount' value='50' data-conceal='.other-donation-level' />&euro;50</span><span id='dgx_donate_giving_level_10' class='horiz' ><span id='dgx_donate_giving_level_10-error-message' style='display:none' class='seamless-donations-error-message-field'></span><input type='radio' name='_dgx_donate_amount' value='10' data-conceal='.other-donation-level' />&euro;10</span><span id='other_radio_button' class='horiz' ><span id='other_radio_button-error-message' style='display:none' class='seamless-donations-error-message-field'></span><input type='radio' name='_dgx_donate_amount' value='OTHER' id='dgx-donate-other-radio' data-reveal='.other-donation-level' />Altri</span><div id='_dgx_donate_user_amount' class='aftertext seamless-donations-form-row other-donation-level' style='display:none'><div id='_dgx_donate_user_amount-error-message' style='display:none' class='seamless-donations-error-message-field'></div><div class='seamless-donations-col-25'><label for='_dgx_donate_user_amount'>Altro: </label></div><div class='seamless-donations-col-25'><input type='text' name='_dgx_donate_user_amount' value='' size='15' id='_dgx_donate_user_amount' data-validate='currency' /></div></div><div ><div id='_dgx_donate_repeating' ><div id='_dgx_donate_repeating-error-message' style='display:none' class='seamless-donations-error-message-field'></div><p><input type='checkbox' name='_dgx_donate_repeating' id='dgx-donate-repeating' />Vorrei che questa donazione fosse ripetuta ogni mese</p></div></div></div><div ></div><div id='dgx-donate-form-donor-section' class='dgx-donate-form-section' ><div id='donation_header' ><div id='donation_header-error-message' style='display:none' class='seamless-donations-error-message-field'></div><h2>Informazioni sulla donazione</h2></div><div id='_dgx_donate_donor_first_name' class='seamless-donations-form-row' ><div id='_dgx_donate_donor_first_name-error-message' style='display:none' class='seamless-donations-error-message-field'></div><div class='seamless-donations-col-25'><label for='_dgx_donate_donor_first_name'>Nome: </label></div><div class='seamless-donations-col-25'><input type='text' name='_dgx_donate_donor_first_name' value='' size='20' data-validate='required' /></div></div><div id='_dgx_donate_donor_last_name' class='seamless-donations-form-row' ><div id='_dgx_donate_donor_last_name-error-message' style='display:none' class='seamless-donations-error-message-field'></div><div class='seamless-donations-col-25'><label for='_dgx_donate_donor_last_name'>Cognome: </label></div><div class='seamless-donations-col-25'><input type='text' name='_dgx_donate_donor_last_name' value='' size='20' data-validate='required' /></div></div><div id='_dgx_donate_donor_email' class='seamless-donations-form-row' ><div id='_dgx_donate_donor_email-error-message' style='display:none' class='seamless-donations-error-message-field'></div><div class='seamless-donations-col-25'><label for='_dgx_donate_donor_email'>Indirizzo email: </label></div><div class='seamless-donations-col-75'><input type='text' name='_dgx_donate_donor_email' value='' size='20' data-validate='required,email' /></div></div></div><div ></div><div id='dgx-donate-form-paypal-hidden-section' class='dgx-donate-form-section' style='display:none' ><div id='nonce' ><div id='nonce-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='nonce' value='01be462794' /></div><div id='cmd' ><div id='cmd-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='cmd' value='' /></div><div id='business' ><div id='business-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='business' value='ufficio.tesseramento@papaboys.org' /></div><div id='return' ><div id='return-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='return' value='' /></div><div id='first_name' ><div id='first_name-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='first_name' value='' /></div><div id='last_name' ><div id='last_name-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='last_name' value='' /></div><div id='address1' ><div id='address1-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='address1' value='' /></div><div id='address2' ><div id='address2-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='address2' value='' /></div><div id='city' ><div id='city-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='city' value='' /></div><div id='state' ><div id='state-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='state' value='' /></div><div id='zip' ><div id='zip-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='zip' value='' /></div><div id='country' ><div id='country-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='country' value='' /></div><div id='email' ><div id='email-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='email' value='' /></div><div id='custom' ><div id='custom-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='custom' value='' /></div><div id='notify_url' ><div id='notify_url-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='notify_url' value='https://www.papaboys.org/?PAYPALIPN=1' /></div><div id='item_name' ><div id='item_name-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='item_name' value='Donazione' /></div><div id='amount' ><div id='amount-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='amount' value='1.00' /></div><div id='quantity' ><div id='quantity-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='quantity' value='1' /></div><div id='currency_code' ><div id='currency_code-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='currency_code' value='EUR' /></div><div id='no_note' ><div id='no_note-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='no_note' value='1' /></div><div id='src' ><div id='src-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='src' value='1' /></div><div id='p3' ><div id='p3-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='p3' value='' /></div><div id='t3' ><div id='t3-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='t3' value='' /></div><div id='a3' ><div id='a3-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='hidden' name='a3' value='' /></div></div><div id='dgx-donate-form-payment-section' class='dgx-donate-form-section' ><div id='dgx-donate-pay-enabled' class='dgx-donate-pay-enabled' ><div id='dgx-donate-pay-enabled-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='submit' name='dgx-donate-pay-enabled' value='Dona Adesso' /></div><div id='dgx-donate-pay-disabled' class='dgx-donate-pay-disabled' ><div id='dgx-donate-pay-disabled-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='submit' name='dgx-donate-pay-disabled' value='' /></div><div id='dgx-donate-busy' class='dgx-donate-busy' ><div id='dgx-donate-busy-error-message' style='display:none' class='seamless-donations-error-message-field'></div><input type='submit' name='dgx-donate-busy' value='' /></div></div><div id='dgx-donate-form-footer-section' class='dgx-donate-form-section' ><div id='dgx-donate-form-footer-div' ><div id='dgx-donate-form-footer-div-error-message' style='display:none' class='seamless-donations-error-message-field'></div></div></div></div></form></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_27 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow>span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow>span>span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_27{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_28 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_28" ><div id="tdi_28" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.papaboys.org%2Ftragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tragedia.+Alessandro%2C+37+anni%2C+%C3%A8+morto+per+l%E2%80%99incendio+scoppiato+in+casa.+La+fidanzata+lo+aveva+ritrovato+in+fin+di+vita&url=https%3A%2F%2Fwww.papaboys.org%2Ftragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita%2F&via=CiaoKarol" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/&title=Tragedia.+Alessandro%2C+37+anni%2C+%C3%A8+morto+per+l%E2%80%99incendio+scoppiato+in+casa.+La+fidanzata+lo+aveva+ritrovato+in+fin+di+vita" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/&name=Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tragedia.+Alessandro%2C+37+anni%2C+%C3%A8+morto+per+l%E2%80%99incendio+scoppiato+in+casa.+La+fidanzata+lo+aveva+ritrovato+in+fin+di+vita %0A%0A https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita&body=https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_30 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_30{margin-bottom:30px!important}@media (max-width:767px){.tdi_30{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_31 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_31" ><style>.tdi_31{margin-bottom:43px!important}</style><style>.tdb_single_next_prev{*zoom:1}.tdb_single_next_prev:before,.tdb_single_next_prev:after{display:table;content:'';line-height:0}.tdb_single_next_prev:after{clear:both}.tdb-next-post{font-family:'Roboto',sans-serif;width:48%;float:left;transform:translateZ(0);-webkit-transform:translateZ(0);min-height:1px;line-height:1}.tdb-next-post span{display:block;font-size:12px;color:#747474;margin-bottom:7px}.tdb-next-post a{font-size:15px;color:#222;line-height:21px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease}.tdb-next-post a:hover{color:#4db2ec}.tdb-post-next{margin-left:2%;text-align:right}.tdb-post-prev{margin-right:2%}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.papaboys.org/serena-grandi-diventera-suora-ho-ritrovato-dio-e-voglio-aiutare-gli-altri/">Serena Grandi diventerà suora: &#8216;Ho ritrovato Dio e voglio aiutare gli altri..&#8217;</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Prossimo articolo</span><a href="https://www.papaboys.org/papa-francesco-e-a-cipro-toccheremo-delle-piaghe-ha-affidato-il-viaggio-alla-madonna-di-loreto-segui-la-diretta-live-tv/">Papa Francesco è a Cipro: &#8216;Toccheremo delle piaghe..&#8217;. Ha affidato il viaggio alla Madonna di Loreto. Segui la diretta (LIVE TV)</a></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_32 td-pb-border-top td_block_template_9"><style>.tdi_32{margin-top:40px!important;margin-bottom:40px!important}</style><div class="td-fix-index"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="OUTBRAIN" data-src="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" data-widget-id="AR_1"></div>  </div></div></div><div class="vc_row_inner tdi_34 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_34{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_34,.tdi_34 .tdc-inner-columns{display:block}.tdi_34 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_36 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_36{vertical-align:baseline}.tdi_36 .vc_column-inner>.wpb_wrapper,.tdi_36 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_36 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_37 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_37" ><style>.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-pulldown-filter-display-option:hover,.td-block-title-wrap .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-pulldown-filter-list:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover span,.td-pulldown-syle-2 .td-subcat-dropdown:hover i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td_block_template_9.widget>ul>li{margin-left:0!important}.td_block_template_9 .td-block-title{font-size:17px;font-weight:500;margin-top:-10px;margin-bottom:22px;line-height:37px;padding:0;position:relative;text-align:left}.td_block_template_9 .td-block-title:before{content:'';width:100%;height:2px;position:absolute;top:100%;left:0;background-color:#f5f5f5}.td_block_template_9 .td-block-title:after{content:'';width:50px;height:2px;position:absolute;top:100%;left:0;margin:auto;background-color:#4db2ec}.td_block_template_9 .td-block-title>*{color:#000}.td_block_template_9 .td-subcat-filter{line-height:37px;display:table}.td_block_template_9 .td-subcat-dropdown{line-height:1;position:static}.td_block_template_9 .td-subcat-dropdown .td-subcat-more{margin-bottom:0!important}.td_block_template_9 .td-subcat-dropdown ul:after{height:2px!important}.td_block_template_9 .td-related-title{margin-top:0!important}.td_block_template_9 .td-related-title a{margin-right:20px}@media (max-width:767px){.td_block_template_9 .td-related-title a{font-size:15px}}.td_block_template_9 .td-related-title .td-cur-simple-item{color:#4db2ec}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_37 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.papaboys.org/news/cultura-web/" class="td-post-category">Humanitas et Web</a><div class="td-module-thumb"><a href="https://www.papaboys.org/la-preghiera-piu-forte-scritta-da-padre-amorth-per-proteggere-la-tua-famiglia-ed-i-tuoi-cari-dal-maligno/" rel="bookmark" class="td-image-wrap " title="La preghiera più forte scritta da Padre Amorth per proteggere la tua famiglia ed i tuoi cari dal maligno" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.papaboys.org/wp-content/uploads/2018/05/Should-Catholics-Celebrate-Halloween-by-Father-Gabriele-Amorth-exorcist.jpg" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/la-preghiera-piu-forte-scritta-da-padre-amorth-per-proteggere-la-tua-famiglia-ed-i-tuoi-cari-dal-maligno/" rel="bookmark" title="La preghiera più forte scritta da Padre Amorth per proteggere la tua famiglia ed i tuoi cari dal maligno">La preghiera più forte scritta da Padre Amorth per proteggere la tua famiglia ed i tuoi cari dal maligno</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.papaboys.org/news/internazionale-et-pax/" class="td-post-category">Pax et Justitia</a><div class="td-module-thumb"><a href="https://www.papaboys.org/mamma-natuzza-preghiera-alla-madonna/" rel="bookmark" class="td-image-wrap " title="La preghiera che Mamma Natuzza recitava ogni sera alla Madonna: fallo anche tu ora!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.papaboys.org/wp-content/uploads/2018/08/download-4.jpg" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/mamma-natuzza-preghiera-alla-madonna/" rel="bookmark" title="La preghiera che Mamma Natuzza recitava ogni sera alla Madonna: fallo anche tu ora!">La preghiera che Mamma Natuzza recitava ogni sera alla Madonna: fallo anche tu ora!</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.papaboys.org/news/psicologia-costume/" class="td-post-category">Familia et Mens</a><div class="td-module-thumb"><a href="https://www.papaboys.org/la-statua-della-madonna-alla-quale-le-scarpe-si-consumano-perche-va-a-trovare-i-bambini/" rel="bookmark" class="td-image-wrap " title="La statua della Madonna alla quale le scarpe si consumano, perchè va a trovare i bambini." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.papaboys.org/wp-content/uploads/2018/10/Basilica_della_Santissima_Annunziata_Maggiore_Napoli-696x371.jpg" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/la-statua-della-madonna-alla-quale-le-scarpe-si-consumano-perche-va-a-trovare-i-bambini/" rel="bookmark" title="La statua della Madonna alla quale le scarpe si consumano, perchè va a trovare i bambini.">La statua della Madonna alla quale le scarpe si consumano, perchè va a trovare i bambini.</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div>  <div class="td_block_wrap tdb_single_comments tdi_38 tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_38" ><style>.tdb_single_comments input[type=text]{min-height:34px;height:auto}.tdb_single_comments .comments,.tdb_single_comments .comment-respond:last-child,.tdb_single_comments .form-submit{margin-bottom:0}.is-visually-hidden{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}.tdb-comm-layout3 form,.tdb-comm-layout5 form{display:flex;flex-wrap:wrap}.tdb-comm-layout3 .td-form-comment,.tdb-comm-layout5 .td-form-comment,.tdb-comm-layout3 .form-submit,.tdb-comm-layout5 .form-submit{flex:0 0 100%;order:1}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url{flex:0 0 32%}.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 49%}.tdb-comm-layout5 .td-form-url{flex:0 0 100%}.tdi_38 .comment-link{display:inline-block}.tdi_38 .comment{border-bottom-style:dashed}.tdi_38 .comment .children{border-top-style:dashed}@media (min-width:767px){.tdb-comm-layout2 form,.tdb-comm-layout4 form{margin:0 -10px}.tdb-comm-layout2 .logged-in-as,.tdb-comm-layout4 .logged-in-as,.tdb-comm-layout2 .comment-form-input-wrap,.tdb-comm-layout4 .comment-form-input-wrap,.tdb-comm-layout2 .form-submit,.tdb-comm-layout4 .form-submit,.tdb-comm-layout2 .comment-respond p,.tdb-comm-layout4 .comment-respond p{padding:0 10px}.tdb-comm-layout2 .td-form-author,.tdb-comm-layout2 .td-form-email{float:left;width:33.3333%}.tdb-comm-layout2 .td-form-url{width:33.3333%}.tdb-comm-layout2 .td-form-url{float:left}.tdb-comm-layout4 .td-form-author,.tdb-comm-layout4 .td-form-email{float:left;width:50%}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout3 .td-form-email{margin-right:2%}}@media (max-width:767px){.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 100%}}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">SCRIVI UNA RISPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.papaboys.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Commento:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><label for="comment" class="is-visually-hidden">Commento:</label><div class="td-warning-comment">Scrivi il commento</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /> <label for="author" class="is-visually-hidden">Nome:*</label><div class="td-warning-author">Inserisci il tuo nome</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /> <label for="email" class="is-visually-hidden">Email:*</label><div class="td-warning-email-error">Email errata</div><div class="td-warning-email">Inserisci il tuo indirizzo email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /> <label for="url" class="is-visually-hidden">Sito web:</label></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='242225' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_40 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_40{vertical-align:baseline}.tdi_40>.wpb_wrapper,.tdi_40>.wpb_wrapper>.tdc-elements{display:block}.tdi_40>.wpb_wrapper>.tdc-elements{width:100%}.tdi_40>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_40>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_42 " ><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_43 td_block_template_9"><style>.tdi_43.td-a-rec{text-align:center}.tdi_43 .td-element-style{z-index:-1}.tdi_43.td-a-rec-img{text-align:left}.tdi_43.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_43.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title">Pubblicità</span><div id="69817-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=69817&formatId=2" defer></script></div></div><aside id="block-2" class="td_block_template_9 widget block-2 widget_block"><a href="https://www.papaboys.org/papaboys-festival-venezia/"><img src="https://www.papaboys.org/wp-content/uploads/2021/09/PHOTO-2021-09-06-16-13-58.jpg" width="300px"></a></aside><aside id="text-353" class="td_block_template_9 widget text-353 widget_text"><h4 class="td-block-title"><span>Inchiesta</span></h4><div class="textwidget"><p><a style="text-align: center; display: block;" title="Sai cosa fanno i nostri figli?" href="//www.papaboys.org/inchiesta-investigativa-di-daniele-venturi-su-droga-e-prostituzione/" target="_blank" rel="noopener"><img src="https://www.papaboys.org/wp-content/uploads/2020/09/BANNER.INCHIESTADANY.jpg" alt="100 anni con Karol" /></a></p></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_44 td_block_template_9"><style>.tdi_44.td-a-rec{text-align:center}.tdi_44 .td-element-style{z-index:-1}.tdi_44.td-a-rec-img{text-align:left}.tdi_44.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_44.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title">Pubblicità</span><div id="69817-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=69817&formatId=3" defer></script></div></div><aside id="custom_html-2" class="widget_text td_block_template_9 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6421448014335599" data-ad-slot="7953900031" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_45 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_9"><style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I nostri social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">305,867</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Papaboys/" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">20,918</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/papaboys_3.0/#" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">10,159</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/CiaoKarol" target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">8,600</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/RedazionePapaboys" target="_blank" >Subscribe</a></span></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_46 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_46" ><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"custom_title":"News recenti","custom_url":"","block_template_id":"","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"20","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_46","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "1";
block_tdi_46.block_type = "td_block_1";
block_tdi_46.post_count = "20";
block_tdi_46.found_posts = "49717";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "2486";
tdBlocksArray.push(block_tdi_46);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">News recenti</span></h4></div><div id=tdi_46 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.papaboys.org/la-preghiera-piu-forte-scritta-da-padre-amorth-per-proteggere-la-tua-famiglia-ed-i-tuoi-cari-dal-maligno/" rel="bookmark" class="td-image-wrap " title="La preghiera più forte scritta da Padre Amorth per proteggere la tua famiglia ed i tuoi cari dal maligno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Amorth" title="La preghiera più forte scritta da Padre Amorth per proteggere la tua famiglia ed i tuoi cari dal maligno" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2018/05/Should-Catholics-Celebrate-Halloween-by-Father-Gabriele-Amorth-exorcist-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/la-preghiera-piu-forte-scritta-da-padre-amorth-per-proteggere-la-tua-famiglia-ed-i-tuoi-cari-dal-maligno/" rel="bookmark" title="La preghiera più forte scritta da Padre Amorth per proteggere la tua famiglia ed i tuoi cari dal maligno">La preghiera più forte scritta da Padre Amorth per proteggere la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T17:40:42+01:00" >2 Dicembre 2021</time></span></div><div class="td-excerpt"> Una bellissima preghiera composta da Padre Amorth per invocare l&#039;aiuto del Signore nella tua vita. Puoi recitarla in compagnia di un sacerdote o un...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/mamma-natuzza-preghiera-alla-madonna/" rel="bookmark" class="td-image-wrap " title="La preghiera che Mamma Natuzza recitava ogni sera alla Madonna: fallo anche tu ora!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="mamma natuzza madonna" title="La preghiera che Mamma Natuzza recitava ogni sera alla Madonna: fallo anche tu ora!" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2018/08/download-4-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/mamma-natuzza-preghiera-alla-madonna/" rel="bookmark" title="La preghiera che Mamma Natuzza recitava ogni sera alla Madonna: fallo anche tu ora!">La preghiera che Mamma Natuzza recitava ogni sera alla Madonna: fallo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T17:35:00+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/la-statua-della-madonna-alla-quale-le-scarpe-si-consumano-perche-va-a-trovare-i-bambini/" rel="bookmark" class="td-image-wrap " title="La statua della Madonna alla quale le scarpe si consumano, perchè va a trovare i bambini." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La statua della Madonna alla quale le scarpe si consumano, perchè va a trovare i bambini." data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2018/10/Basilica_della_Santissima_Annunziata_Maggiore_Napoli-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/la-statua-della-madonna-alla-quale-le-scarpe-si-consumano-perche-va-a-trovare-i-bambini/" rel="bookmark" title="La statua della Madonna alla quale le scarpe si consumano, perchè va a trovare i bambini.">La statua della Madonna alla quale le scarpe si consumano, perchè...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T17:32:18+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/papa-francesco-e-a-cipro-toccheremo-delle-piaghe-ha-affidato-il-viaggio-alla-madonna-di-loreto-segui-la-diretta-live-tv/" rel="bookmark" class="td-image-wrap " title="Papa Francesco è a Cipro: &#8216;Toccheremo delle piaghe..&#8217;. Ha affidato il viaggio alla Madonna di Loreto. Segui la diretta (LIVE TV)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Papa Francesco è a Cipro" title="Papa Francesco è a Cipro: &#8216;Toccheremo delle piaghe..&#8217;. Ha affidato il viaggio alla Madonna di Loreto. Segui la diretta (LIVE TV)" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/cq5dam.thumbnail.cropped.750.422-1-1-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/papa-francesco-e-a-cipro-toccheremo-delle-piaghe-ha-affidato-il-viaggio-alla-madonna-di-loreto-segui-la-diretta-live-tv/" rel="bookmark" title="Papa Francesco è a Cipro: &#8216;Toccheremo delle piaghe..&#8217;. Ha affidato il viaggio alla Madonna di Loreto. Segui la diretta (LIVE TV)">Papa Francesco è a Cipro: &#8216;Toccheremo delle piaghe..&#8217;. Ha affidato il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T17:29:26+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" rel="bookmark" class="td-image-wrap " title="Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Alessandro Paronitti" title="Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/" rel="bookmark" title="Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita">Tragedia. Alessandro, 37 anni, è morto per l&#8217;incendio scoppiato in casa....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T16:15:32+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/serena-grandi-diventera-suora-ho-ritrovato-dio-e-voglio-aiutare-gli-altri/" rel="bookmark" class="td-image-wrap " title="Serena Grandi diventerà suora: &#8216;Ho ritrovato Dio e voglio aiutare gli altri..&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Serena Grandi diventerà una suora laica" title="Serena Grandi diventerà suora: &#8216;Ho ritrovato Dio e voglio aiutare gli altri..&#8217;" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/Serena-Grandi-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/serena-grandi-diventera-suora-ho-ritrovato-dio-e-voglio-aiutare-gli-altri/" rel="bookmark" title="Serena Grandi diventerà suora: &#8216;Ho ritrovato Dio e voglio aiutare gli altri..&#8217;">Serena Grandi diventerà suora: &#8216;Ho ritrovato Dio e voglio aiutare gli...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T15:56:55+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/limmagine-incredibile-del-volto-santo-di-gesu-che-ha-sanguinato-per-ben-due-volte-nel-benin/" rel="bookmark" class="td-image-wrap " title="Quell&#8217;immagine del volto Santo di Gesù che ha sanguinato per ben due volte nel Benin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Quell&#8217;immagine del volto Santo di Gesù che ha sanguinato per ben due volte nel Benin" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2016/08/volto-passione.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/limmagine-incredibile-del-volto-santo-di-gesu-che-ha-sanguinato-per-ben-due-volte-nel-benin/" rel="bookmark" title="Quell&#8217;immagine del volto Santo di Gesù che ha sanguinato per ben due volte nel Benin">Quell&#8217;immagine del volto Santo di Gesù che ha sanguinato per ben...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T15:50:38+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/vangelo-gesu-guarisce-lettura-e-commento-alla-parola-di-venerdi-3-dicembre-2021/" rel="bookmark" class="td-image-wrap " title="Vangelo: &#8216;Gesù guarisce..!&#8217;. Lettura e Commento alla Parola di Venerdì 3 dicembre 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Il Vangelo del giorno: Venerdì, 3 Dicembre 2021" title="Vangelo: &#8216;Gesù guarisce..!&#8217;. Lettura e Commento alla Parola di Venerdì 3 dicembre 2021" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/Vangelo-di-oggi-15-Dicembre-2020-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/vangelo-gesu-guarisce-lettura-e-commento-alla-parola-di-venerdi-3-dicembre-2021/" rel="bookmark" title="Vangelo: &#8216;Gesù guarisce..!&#8217;. Lettura e Commento alla Parola di Venerdì 3 dicembre 2021">Vangelo: &#8216;Gesù guarisce..!&#8217;. Lettura e Commento alla Parola di Venerdì 3...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T13:19:50+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/oggi-3-dicembre-2021-festeggiamo-la-madonna-delle-vittorie-guarigioni-prodigi-e-supplica-potente/" rel="bookmark" class="td-image-wrap " title="Oggi, 3 dicembre 2021, festeggiamo la Madonna delle Vittorie: guarigioni, prodigi e supplica potente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Madonna delle Vittorie" title="Oggi, 3 dicembre 2021, festeggiamo la Madonna delle Vittorie: guarigioni, prodigi e supplica potente" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/Notre_Dame_des-Victoires_10-1-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/oggi-3-dicembre-2021-festeggiamo-la-madonna-delle-vittorie-guarigioni-prodigi-e-supplica-potente/" rel="bookmark" title="Oggi, 3 dicembre 2021, festeggiamo la Madonna delle Vittorie: guarigioni, prodigi e supplica potente">Oggi, 3 dicembre 2021, festeggiamo la Madonna delle Vittorie: guarigioni, prodigi...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T13:11:44+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/oggi-3-dicembre-la-chiesa-festeggia-un-altro-grande-san-francesco-e-saverio-supplica-per-chiedere-grazie-particolari/" rel="bookmark" class="td-image-wrap " title="Oggi, 3 dicembre, la Chiesa festeggia un altro grande San Francesco: è Saverio! Supplica per chiedere grazie particolari." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="San Francesco Saverio" title="Oggi, 3 dicembre, la Chiesa festeggia un altro grande San Francesco: è Saverio! Supplica per chiedere grazie particolari." data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/11/San-Francesco-Saverio-2-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/oggi-3-dicembre-la-chiesa-festeggia-un-altro-grande-san-francesco-e-saverio-supplica-per-chiedere-grazie-particolari/" rel="bookmark" title="Oggi, 3 dicembre, la Chiesa festeggia un altro grande San Francesco: è Saverio! Supplica per chiedere grazie particolari.">Oggi, 3 dicembre, la Chiesa festeggia un altro grande San Francesco:...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T13:08:00+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/quella-profezia-su-san-giovanni-paolo-ii-di-un-esorcista-spezzera-le-catene-supplica-per-chiedere-una-grazia-oggi-3-dicembre-2021/" rel="bookmark" class="td-image-wrap " title="Quella profezia su San Giovanni Paolo II di un esorcista: &#8216;Spezzerà le catene..&#8217;. Supplica per chiedere una grazia oggi, 3 dicembre 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Giovanni Paolo II" title="Quella profezia su San Giovanni Paolo II di un esorcista: &#8216;Spezzerà le catene..&#8217;. Supplica per chiedere una grazia oggi, 3 dicembre 2021" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/Giovanni-Paolo-II-1-2-1-1-2-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/quella-profezia-su-san-giovanni-paolo-ii-di-un-esorcista-spezzera-le-catene-supplica-per-chiedere-una-grazia-oggi-3-dicembre-2021/" rel="bookmark" title="Quella profezia su San Giovanni Paolo II di un esorcista: &#8216;Spezzerà le catene..&#8217;. Supplica per chiedere una grazia oggi, 3 dicembre 2021">Quella profezia su San Giovanni Paolo II di un esorcista: &#8216;Spezzerà...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T13:01:15+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/la-potente-supplica-a-padre-pio-per-combattere-la-depressione-e-lansia-che-vive-in-te-recitala-oggi-3-dicembre-2021/" rel="bookmark" class="td-image-wrap " title="La potente supplica a Padre Pio per combattere la depressione e l&#8217;ansia che vive in te. Recitala oggi, 3 dicembre 2021!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Preghiera a Padre Pio contro la depressione" title="La potente supplica a Padre Pio per combattere la depressione e l&#8217;ansia che vive in te. Recitala oggi, 3 dicembre 2021!" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/Padre-Pio-1-1-2-1-1-1-1-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/la-potente-supplica-a-padre-pio-per-combattere-la-depressione-e-lansia-che-vive-in-te-recitala-oggi-3-dicembre-2021/" rel="bookmark" title="La potente supplica a Padre Pio per combattere la depressione e l&#8217;ansia che vive in te. Recitala oggi, 3 dicembre 2021!">La potente supplica a Padre Pio per combattere la depressione e...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T12:50:15+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/w-santantonio-il-giglio-di-dio-invocalo-oggi-3-dicembre-2021-per-ottenere-grazie-e-ritrovare-le-cose-perdute/" rel="bookmark" class="td-image-wrap " title="W Sant’Antonio, il giglio di Dio: invocalo oggi, 3 dicembre 2021, per ottenere grazie e ritrovare le cose perdute" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sant&#039;Antonio di Padova" title="W Sant’Antonio, il giglio di Dio: invocalo oggi, 3 dicembre 2021, per ottenere grazie e ritrovare le cose perdute" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/SantAntonio-e-San-Francesco-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/w-santantonio-il-giglio-di-dio-invocalo-oggi-3-dicembre-2021-per-ottenere-grazie-e-ritrovare-le-cose-perdute/" rel="bookmark" title="W Sant’Antonio, il giglio di Dio: invocalo oggi, 3 dicembre 2021, per ottenere grazie e ritrovare le cose perdute">W Sant’Antonio, il giglio di Dio: invocalo oggi, 3 dicembre 2021,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T12:41:25+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/papa-francesco-a-cipro-viaggio-apostolico-giovedi-2-dicembre-live-tv-dalle-h-14-00/" rel="bookmark" class="td-image-wrap " title="Papa Francesco a Cipro, viaggio apostolico. Giovedì 2 dicembre, LIVE TV dalle h. 14.00" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Papa Francesco a Cipro, viaggio apostolico. Giovedì 2 dicembre" title="Papa Francesco a Cipro, viaggio apostolico. Giovedì 2 dicembre, LIVE TV dalle h. 14.00" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/12/My-Post-2021-12-02T000054.717-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/papa-francesco-a-cipro-viaggio-apostolico-giovedi-2-dicembre-live-tv-dalle-h-14-00/" rel="bookmark" title="Papa Francesco a Cipro, viaggio apostolico. Giovedì 2 dicembre, LIVE TV dalle h. 14.00">Papa Francesco a Cipro, viaggio apostolico. Giovedì 2 dicembre, LIVE TV...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T11:03:21+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/don-davide-banzato-diventare-sacerdoti-e-un-dono-mi-sono-fatto-sacerdote-per-salvarmi/" rel="bookmark" class="td-image-wrap " title="Don Davide Banzato: &#8216;Tutto ma mai prete! Invece mi sono fatto sacerdote per salvarmi&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Don Davide Banzato (AgenSIR)" title="Don Davide Banzato: &#8216;Tutto ma mai prete! Invece mi sono fatto sacerdote per salvarmi&#8217;" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2020/07/Don-Davide-Banzato-AgenSIR-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/don-davide-banzato-diventare-sacerdoti-e-un-dono-mi-sono-fatto-sacerdote-per-salvarmi/" rel="bookmark" title="Don Davide Banzato: &#8216;Tutto ma mai prete! Invece mi sono fatto sacerdote per salvarmi&#8217;">Don Davide Banzato: &#8216;Tutto ma mai prete! Invece mi sono fatto...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T09:04:30+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/carlo-acutis-sara-santo-la-mamma-ci-sono-nuovi-miracoli-un-uomo-e-guarito-da-un-tumore-al-cervello-con-la-sua-reliquia/" rel="bookmark" class="td-image-wrap " title="Carlo Acutis sarà santo? La mamma: &#8216;Ci sono nuovi miracoli&#8217;. Un uomo è guarito da un tumore al cervello con la sua reliquia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nuovi miracoli di Carlo Acutis" title="Carlo Acutis sarà santo? La mamma: &#8216;Ci sono nuovi miracoli&#8217;. Un uomo è guarito da un tumore al cervello con la sua reliquia" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2021/10/Carlo-Acutis-3-1-1-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/carlo-acutis-sara-santo-la-mamma-ci-sono-nuovi-miracoli-un-uomo-e-guarito-da-un-tumore-al-cervello-con-la-sua-reliquia/" rel="bookmark" title="Carlo Acutis sarà santo? La mamma: &#8216;Ci sono nuovi miracoli&#8217;. Un uomo è guarito da un tumore al cervello con la sua reliquia">Carlo Acutis sarà santo? La mamma: &#8216;Ci sono nuovi miracoli&#8217;. Un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:57:34+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/lattore-marco-giallini-porto-il-crocifisso-perche-ho-bisogno-di-credere-che-dio-ci-sia/" rel="bookmark" class="td-image-wrap " title="La testimonianza di fede di Marco Giallini: &#8216;Porto il crocifisso al collo. Ho paura di ammetterlo&#8230;&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="marco.giallini.attore" title="La testimonianza di fede di Marco Giallini: &#8216;Porto il crocifisso al collo. Ho paura di ammetterlo&#8230;&#8217;" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2019/10/marco.giallini.attore-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/lattore-marco-giallini-porto-il-crocifisso-perche-ho-bisogno-di-credere-che-dio-ci-sia/" rel="bookmark" title="La testimonianza di fede di Marco Giallini: &#8216;Porto il crocifisso al collo. Ho paura di ammetterlo&#8230;&#8217;">La testimonianza di fede di Marco Giallini: &#8216;Porto il crocifisso al...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:51:27+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/il-santuario-mariano-di-czestochowa-in-polonia-un-luogo-benedetto-da-dio-dove-e-cambiata-la-storia/" rel="bookmark" class="td-image-wrap " title="Il Santuario Mariano di Czestochowa in Polonia, il luogo benedetto da Dio dove è cambiata la storia del mondo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il Santuario Mariano di Czestochowa in Polonia, il luogo benedetto da Dio dove è cambiata la storia del mondo" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2015/10/czesto-.jpg" width="100" height="58" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/il-santuario-mariano-di-czestochowa-in-polonia-un-luogo-benedetto-da-dio-dove-e-cambiata-la-storia/" rel="bookmark" title="Il Santuario Mariano di Czestochowa in Polonia, il luogo benedetto da Dio dove è cambiata la storia del mondo">Il Santuario Mariano di Czestochowa in Polonia, il luogo benedetto da...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:45:10+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/preghiera-potente-per-sconfiggere-ansia-e-depressione-scritta-da-santa-teresina-del-bambin-gesu/" rel="bookmark" class="td-image-wrap " title="Preghiera per sconfiggere ansia e depressione, di Santa Teresina del Bambin Gesù" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Preghiera per sconfiggere ansia e depressione, di Santa Teresina del Bambin Gesù" data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2017/09/santateresa.ansia_.png" width="100" height="53" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/preghiera-potente-per-sconfiggere-ansia-e-depressione-scritta-da-santa-teresina-del-bambin-gesu/" rel="bookmark" title="Preghiera per sconfiggere ansia e depressione, di Santa Teresina del Bambin Gesù">Preghiera per sconfiggere ansia e depressione, di Santa Teresina del Bambin...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:42:26+01:00" >2 Dicembre 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.papaboys.org/i-miracoli-avvenuti-raccontati-dai-testimoni-vicino-a-padre-pio-ho-sentito-intenso-profumo-di-rosa/" rel="bookmark" class="td-image-wrap " title="I miracoli avvenuti, raccontati dai testimoni. Vicino a Padre Pio ho sentito intenso profumo di rosa." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="I miracoli avvenuti, raccontati dai testimoni. Vicino a Padre Pio ho sentito intenso profumo di rosa." data-type="image_tag" data-img-url="https://www.papaboys.org/wp-content/uploads/2016/12/profumi-padre-pio.png" width="100" height="55" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.papaboys.org/i-miracoli-avvenuti-raccontati-dai-testimoni-vicino-a-padre-pio-ho-sentito-intenso-profumo-di-rosa/" rel="bookmark" title="I miracoli avvenuti, raccontati dai testimoni. Vicino a Padre Pio ho sentito intenso profumo di rosa.">I miracoli avvenuti, raccontati dai testimoni. Vicino a Padre Pio ho...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T08:32:41+01:00" >2 Dicembre 2021</time></span></div></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-12-02T16:15:32+01:00"><meta itemprop="dateModified" content="2021-12-02T16:38:54+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.papaboys.org/tragedia-alessandro-37-anni-e-morto-per-lincendio-scoppiato-in-casa-la-fidanzata-lo-aveva-ritrovato-in-fin-di-vita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Desktop-1.png"></span><meta itemprop="name" content="Papaboys 3.0"></span><meta itemprop="headline" content="Tragedia. Alessandro, 37 anni, è morto per l&#039;incendio scoppiato in casa. La fidanzata lo aveva ritrovato in fin di vita"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.papaboys.org/wp-content/uploads/2021/12/Alessandro-Paronitti.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="657"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top tdi_47 td_block_template_9"><style>.tdi_47.td-a-rec{text-align:center}.tdi_47 .td-element-style{z-index:-1}.tdi_47.td-a-rec-img{text-align:left}.tdi_47.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_47.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title">Pubblicità</span><div id="69817-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=69817&formatId=28" defer></script></div></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.papaboys.org/"><img class="td-retina-data" src="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Desktop-footer.png" data-retina="https://www.papaboys.org/wp-content/uploads/2018/07/Logo-Desktop-footer@2x-325x108.png" alt="Papaboys" title="Papaboys - Missionari di parabole antiche e sempre nuove" width="272" height="90" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>PAPABOYS 3.0 è un portale di informazione quotidiana di riferimento dell'Associazione Nazionale dei Papaboys, realtà associativa nata nel 2014. Direttore responsabile: Daniele Venturi . Registrazione REA: GR - 208978 P.Iva 01640210538 Tel. Info 349/9081420<div class="footer-email-wrap">Contatti: <a href="mailto:presidenza.papaboys@gmail.com">presidenza.papaboys@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Papaboys.3.0/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/papaboys_3.0/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:presidenza.papaboys@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/papa_boys" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CiaoKarol" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/RedazionePapaboys" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-114674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-114674"><a href="https://www.papaboys.org/associazione/">Associazione</a></li><li id="menu-item-114675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114675"><a href="https://www.papaboys.org/missione/">Missione</a></li><li id="menu-item-114679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-114679"><a href="https://www.papaboys.org/privacy-policy/">Privacy Policy</a></li><li id="menu-item-119384" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119384"><a href="https://www.papaboys.org/cookie-policy/">Cookie Policy</a></li><li id="menu-item-119395" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119395"><a href="https://www.papaboys.org/moderazione-dei-commenti/">Moderazione dei commenti</a></li><li id="menu-item-119641" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119641"><a href="https://www.papaboys.org/statuto/">Statuto</a></li><li id="menu-item-136601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136601"><a href="https://www.papaboys.org/donazioni/">Donazioni</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2021 Papaboys.org</div></div></div></div></div></div> <style type="text/css" media="screen">.td-footer-wrapper a,.td-sub-footer-container a{color:#c3c3c3!important}.td-footer-wrapper a:hover,.td-sub-footer-container a:hover{color:#fff!important}.give-form-wrap{padding:20px;border:1px solid #ccc;border-top:4px solid red;background:#f5f5f5}[id*=give-form] .give-form-title{padding:20px;margin:-20px -20px 10px;background:#eaeaea}form.give-form{margin:0;padding:0}[id*=give-form].give-display-modal .give-btn,[id*=give-form].give-display-reveal .give-btn{margin:0}</style>      <script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>/* <![CDATA[ */ var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]}; /* ]]> */</script>           <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.papaboys.org/wp-content/cache/min/1/32bd62735ed0b035b00e66b8561450fc.js" data-minify="1" defer></script><script>jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_21'),
                        blockClass = '.tdi_21',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[242225]");
                });</script><noscript><link rel="stylesheet" href="https://www.papaboys.org/wp-content/cache/min/1/87735bf5696e4eb075eeef5cf09bc4e1.css" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Stardos+Stencil%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1638464025 -->